Jump to content

Recommended Posts

De senaste månaderna verkar notiserna som aviserar att man har fått "Likes" på inlägg varit väldigt efterhängsna. Det verkar inte göra någon skillnad om man klickar på dem, varken på mobilen eller datorn.

 

Fast efter ett långt tag (veckor) verkar de i alla fall självdö.

Någon som vet vad som pågår med dem?

 

Inte världens största problem förvisso, i alla fall mindre än Nepal...

;)

  • Like 2

Share this post


Link to post
Share on other sites

Jag har så i mobilen men i datorn försvinner de :-)

 

 

Jo, det verkar du ha rätt i. Nu försvann de på mobilen efter jag klickat på dem på datorn. Ok, då är ju problemet ännu mindre...  :blush:

  • Like 2

Share this post


Link to post
Share on other sites

Det finns en del buggar att rätta till i IP.Board som vårt forumprogram heter.

 

Runt hörnet är dock en helt ny version, IPS Community Suite 4.0, med helt nya möjligheter till anpassning. 4.0 finns i betaversion sedan en tid och så snart den slutliga släpps får vi den installerad och de buggarna vi har kvar eliminerats...

  • Like 3

Share this post


Link to post
Share on other sites

Skönt, vi har väntat länge nog på att Alla program buggar skulle elimineras.

I övriga nyheter, äntligen har den heliga gralen hittats och flygande grisar har siktats över Skåne   :P  :P

  • Like 4

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...