Gå till innehåll

Rekommendera Poster

På senare tid tycker jag forumet blivit riktigt långsamt. Som nu strax före nio på en söndag, det borde inte vara så hög belastning (?) och det tar konsekvent runt tio sekunder från att man klickar på en länk tills den nya forumsidan laddas. Är det något som förändrats på serversidan?

  • Like 1
  • Thanks 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Håller med..oavsett super-uppkoppling,nya datorer och telefoner så är det väldigt trögt att surfa runt här

Det verkar även vara lägre aktivitet sen den stora uppdateringen eller serverbytet....

  • Like 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Idag är det extremt mycket bättre respons, endast sidor med bilder tar lite längre tid att ladda, ungefär vad man kan förvänta sig. Tack Wingflyer för att du kontaktade webhotellet.

  • Like 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Lyfter denna tråd. Nu är det lika segt igen efter inte så många dagar. @wingflyer Vet du vad webhotellet hittade sist när de löste problemet? Förutsatt att de tittade efter och inte bara testade "lösa" det med en omstart. Är det något med forumet som inte fungerar och äter alla resurser eller är det någon annan webhotellsgäst som vi delar server/resurser med?

  • Like 1
  • Thanks 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Inte bara seg har sen en tid även fått varningar att sidan inte är säker enl google crome.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Eile, kan du ta en screen shot på en sådan varning och skicka över eller lägga här?

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
10 timmar sedan, Tamaz säger:

Lyfter denna tråd. Nu är det lika segt igen efter inte så många dagar. @wingflyer Vet du vad webhotellet hittade sist när de löste problemet? Förutsatt att de tittade efter och inte bara testade "lösa" det med en omstart. Är det något med forumet som inte fungerar och äter alla resurser eller är det någon annan webhotellsgäst som vi delar server/resurser med?

 

Nej, fick en lång lista med kontroller som var gjorda, inte exakt vad som åtgärdats. Webhotellet är ett av landets största och vi delar självklart server med förmodligen ganska många andra kunder, egen server är skitdyrt! Ny anmälan är gjord, får se vad som kommer ur den.

  • Like 2

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
9 hours ago, Wingflyer said:

Eile, kan du ta en screen shot på en sådan varning och skicka över eller lägga här?

 

 

Det är för att sidan inte kör HTTPS med SSL-kryptering.

 

image.png.87c00301e89d82f3e332f657e264f999.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Antingen är hemsidan sådär okristerligt långsam eller så har jag tappat luren i sirap utan att veta om det.

 

Jag tror det skulle vara bra ifall medlemmar som mer aktiv än vad jag är just nu skulle vilja skriva nåt här varje gång det är segt, så vi har nån uppfattning om hur ofta det är.

 

Mvh Mod

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hej, Hemma igen från USA. Har nu åter gjort en anmälan om detta till supporten på webbhotellet. Senast fick de bra fart på sidan men det varade tydligen inte...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Segar sig alldeles för mycket och för ofta,svara på PM är ju helt hopplöst då det bara står o laddar när man ska navigera in i 

inkorgen:blink:

 

Varför är det så svårt få ordning här? de andra forumen har ju typ aldrig en driftstörning

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skumt. Jag har aldrig problem med min dator, Ja för att förtydliga. inga problem med forum sidan här i alla fall. Annars har nog jag databekymmer jag med :D

Telefonen kan det sega på, men det är en CAT 41S och de är ju inte kända för sina supersnabba processorer, utan för sin stryk tålighet.  MKen de gånger jag är in här hemma så fungerar det, ute i skogen på 4 G nätet ja då är det segt i bland, men det beror nog mer på telefunken..

 

Har provat ladda ner några filer nu och det har gått med den fart jag är van, vid,  

Har 20 ut och 10 in, men det är min kapacitet så de levererar lite mer.

 

 Upplevs det seg även nu i dag ?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu

×